Socket software

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: Protocol Module, FTP, RFC959, File Transfer Protocol, C Source Module
HS FTP is a C C library written in C ...
Tags: Protocol Module, FTP, RFC959, File Transfer Protocol, C Source Module


Serial Port Redirector 2.7.5
Serial Port Redirector is used to connect a serial application ...
Tags: serial port, com port, virtual serial port, serial port redirector, redirect serial port
Serial Port Redirector is used to connect a serial application ...
Tags: serial port, com port, virtual serial port, serial port redirector, redirect serial port

BIGSPEED Secure Socket Library 3.0
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption

Klorofil Platform 0.2
Open source free PHP platform developed by Saltanera to ease ...
Tags: open source, XML, classes, collection, component
Open source free PHP platform developed by Saltanera to ease ...
Tags: open source, XML, classes, collection, component

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: Email Client, email source code, pop3 component, POP3 C Library, POP3 Library
HS POP is a software library in C supplied with ...
Tags: Email Client, email source code, pop3 component, POP3 C Library, POP3 Library

Check Host 1.1.7
You would like to monitor if a server or service ...
Tags: monitoring, watchdog, service, monitor, server
You would like to monitor if a server or service ...
Tags: monitoring, watchdog, service, monitor, server

HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: smtp library, EMAIL, SMTP, RFC821, MIME
HS SMTP is a software library in C supplied with ...
Tags: smtp library, EMAIL, SMTP, RFC821, MIME

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: sntp source code, sntp c++, ntp, c ntp mac os x, ntp linux
HS NTP is a software library in C supplied with ...
Tags: sntp source code, sntp c++, ntp, c ntp mac os x, ntp linux

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: Winsock, tftp source code, UDP, TFTP, tftp library
HS TFTP is a software library in C supplied with ...
Tags: Winsock, tftp source code, UDP, TFTP, tftp library


HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: UDP, TFTP, RFC 1350, TFTP Client, Windows CE
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: UDP, TFTP, RFC 1350, TFTP Client, Windows CE
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
